Aktuelle Zeit: 30. Mai 2020, 08:18
Ein neues Thema erstellen Auf das Thema antworten  [ 6 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Forums LogIn
BeitragVerfasst: 25. Mai 2011, 12:28 
Offline
Mitglied

Registriert: 13. Sep 2010, 01:01
Beiträge: 88
Wohnort: Basel
Hallo,
noch ein kleiner Grund zum Jammern.... :cry: Seit Euer Forum im Neuen Layout erstrahlt, werde ich beim Verfassen einer Nachricht immer wieder abgemeldet, wenn ich diese senden will... Es kommt dann immer wieder von Neuem die "Melde Dich an-Oberfläche" und wenn man dies dann tut, ist der zuvor geschriebene Beitrag weg.
Könnt Ihr bitte mal schauen, woran das liegt ?

Beste Grüsse
GERAS

_________________
ArchiCad 6 bis 14; diverse Macs; Mac OS X 10.6.8; CH


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Forums LogIn
BeitragVerfasst: 25. Mai 2011, 14:10 
Offline
Forum Veteran
Benutzeravatar

Registriert: 13. Feb 2003, 02:01
Beiträge: 6619
Wohnort: Aarau
Land: CH
Betriebsystem: MacOS 10.11
Hast du die Cookies ausgeschaltet? Stelle sie auf "Nur Seiten, die ich Besuche".

Gruss, poeik

_________________
iMac 4 GHZ Intel Core i7 32GB DDR3 SSD MAD Radeon R9 M390 2048 MB - OS 10.12.6 - AC 5 - 21 CHE FULL (Patch aktuell)


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Forums LogIn
BeitragVerfasst: 25. Mai 2011, 14:19 
Offline
Mitglied

Registriert: 13. Sep 2010, 01:01
Beiträge: 88
Wohnort: Basel
Servus Poeik,
die Cookies stehen schon auf "Nur Seiten, die...." Daran kann`s also nicht liegen....

Grüsse
GERAS

_________________
ArchiCad 6 bis 14; diverse Macs; Mac OS X 10.6.8; CH


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Forums LogIn
BeitragVerfasst: 25. Mai 2011, 14:48 
Offline
Forum Veteran

Registriert: 21. Mai 2002, 01:01
Beiträge: 7996
Wohnort: Graphisoft Center München, Nordbayern, Regensburg
Land: DE
Welchen Browser verwendest Du denn?

_________________
Gruss aus München, Martin Schnitzer, www.schnitzerund.de
ARCHICAD 23 Voll, deutsch (auch 7-22 und SE 2005-2020) / Mac Book Pro i7-2.6 GHz, 16GB, Mac OS 10.13


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Forums LogIn
BeitragVerfasst: 25. Mai 2011, 14:52 
Offline
Mitglied

Registriert: 13. Sep 2010, 01:01
Beiträge: 88
Wohnort: Basel
Servus Martin,
Browser ist Apples Safari....

Grüsse
GERAS

_________________
ArchiCad 6 bis 14; diverse Macs; Mac OS X 10.6.8; CH


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Forums LogIn
BeitragVerfasst: 25. Mai 2011, 15:06 
Offline
GRAPHISOFT Deutschland GmbH
Benutzeravatar

Registriert: 9. Mär 2002, 02:01
Beiträge: 4917
Wohnort: München / Berg
Land: DE
Ich schätze es hat was mit dem Cache zu tun. Um das Problem zu beheben solltest Du Safari ein paar Mal zurücksetzen.

_________________
Grüße aus München
David Kehr


Seien wir realistisch, fordern wir das Unmögliche. Che

iMac 27" | 15" Macbook Pro | Mac mini Server| 30" Cinema Display | ARCHICAD alle Versionen


Nach oben
 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 6 Beiträge ] 


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.

Suche nach:
Gehe zu: