Aktuelle Zeit: 7. Jun 2020, 07:49
Ein neues Thema erstellen Auf das Thema antworten  [ 1 Beitrag ] 
Autor Nachricht
 Betreff des Beitrags: Darstellung der Raumstempel im Teamwork nach Servertausch
BeitragVerfasst: 11. Jan 2019, 15:32 
Offline
Mitglied

Registriert: 2. Feb 2016, 17:56
Beiträge: 10
Land: DE
Betriebsystem: MacOS 10.11
Hallo,

Wir haben Ende Dezember unseren Teamwork-Server getauscht und seit dem bei einer Datei Probleme mit den Raumstempeln, die wir nicht sinnvoll gelöst bekommen.
Die Darstellung der Raumstempel war nach dem Servertausch hinüber, die Daten allerdings noch da, es wurden dann händisch die Raumstempel wieder richtig eingestellt und eigentlich war dann alles wieder ok.
Kurz darauf waren bei mir auf einem Geschoss dann die Raumstempel wieder auf Grundeinstellungen zurückgesetzt, kurz danach hatte ich das Problem auf allen Geschossen, während meine Kollegen noch die richtigen Raumstempel-Darstellungen sahen.
Nun hat eine Kollegin das gleiche Problem - allerdings bisher nur auf 2 Geschossen.
Nach dem Servertausch bekam ich ca alle 10 min während des Arbeitens in AC eine Fehlermeldung, dass die Verbindung zum Server fehlt, dies tritt in letzter Zeit nur noch alle paar Stunden auf.
Was können wir tun, damit wir alle wieder die richtige Darstellung bekommen?

Schöne Grüße,
Jana

_________________
ARCHICAD 21, iMac OS X El Capitan, 2,7 GHz Intel Core i5, 16 GB RAM, Macintosh SSD, AMD Radeon HD


Nach oben
 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 1 Beitrag ] 


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.

Suche nach:
Gehe zu: